Changeset 433dcc4


Ignore:
Timestamp:
Mar 3, 2007, 9:49:16 AM (15 years ago)
Author:
Joe Ciccone <jciccone@…>
Branches:
clfs-1.2, clfs-2.1, clfs-3.0.0-systemd, clfs-3.0.0-sysvinit, master, systemd, sysvinit
Children:
3997220
Parents:
153aa07
Message:

You need to install file if the version on the host is less then the version you're trying to cross-compile.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • BOOK/cross-tools/common/file.xml

    r153aa07 r433dcc4  
    1616    <note><para>You only need to install <package>File</package> if your host
    1717    does not have <package>File</package> installed or has a version older than
    18     4.17.</para></note>
     18    &file-version;.</para></note>
    1919
    2020    <para>Prepare File for compilation:</para>
Note: See TracChangeset for help on using the changeset viewer.