wiki:errata/CLFS-1.2.0

Errata for CLFS 1.2.0


In the 32-bit MIPS book, the gcc-static and gcc-final instructions in Cross-Tools say to use the gcc pure64_specs patch - this is incorrect. The patch that should be used is just the 32-bit specs patch, or "gcc-4.6.0-specs-1.patch", as listed on the Patches download page.