Ticket #881 (closed defect: fixed)

Opened 5 years ago

Last modified 5 years ago

Wrong automake version

Reported by: kb0iic Owned by: clfs-commits@…
Priority: major Milestone:
Component: BOOK Version: CLFS Standard GIT
Keywords: Cc:

Description

Automake version needs to be changed from 1.12.3 to 1.12.1

This will then point to the correct archive at ftp.gnu.org/gnu/automake/

Change History

comment:1 Changed 5 years ago by Cosmo

  • Status changed from new to closed
  • Resolution set to fixed
Note: See TracTickets for help on using tickets.